summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorLucas Hoffmann <l-m-h@web.de>2017-08-17 18:50:54 +0200
committerLucas Hoffmann <l-m-h@web.de>2017-08-17 19:28:13 +0200
commit68d71132d09c98dfc449782b58e17d937a43f690 (patch)
tree72e98ce8af4076a4026c2497e72104d8f9f49f27 /setup.py
parent8fabf1cf3d02e7470cf541ce9722343ee1bab8ce (diff)
setup: Make interpreter line explicit for python2
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 262b0bf0..d7da798a 100755
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
-#!/usr/bin/env python
+#!/usr/bin/env python2
from setuptools import setup, find_packages
import alot